Zurück   Meisterkuehler > KÜHLUNG > Vorstellung von Wakü - Systemen
Willkommen bei Meisterkuehler.de (Log In | Registrieren)



Statistik
Themen: 23601
Beiträge: 392292
Benutzer: 7.032
Aktive Benutzer: 86
Produkte: 13
Links: 113
Wir begrüßen unseren neuesten Benutzer: lab13
Mit 687 Benutzern waren die meisten Benutzer gleichzeitig online (11.10.2013 um 21:17).
Neue Benutzer:
27.03.2017
- lab13
27.03.2017
- IMWKai06...
24.03.2017
- Weidlich
21.03.2017
- oponuv
12.03.2017
- KSEBrand...
10.03.2017
- Poe
09.03.2017
- atze
07.03.2017
- Buhui
28.02.2017
- lejo1016
20.02.2017
- Janihibr...




Audiodudes Boinc/PS/Surf Kiste

Hier könnt ihr eure wassergekühlten Computer-Systeme (mit Fotos!) vorstellen und präsentieren


Antwort
Audiodudes Boinc/PS/Surf Kiste 
LinkBack Themen-Optionen Ansicht
Alt 04.01.2011, 22:07   Post #51
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Mit dem 125W waren es je anch Anwendung etwas über 100W

Werd gleich mal runter stiefeln und einen Test mit 2,8 GHz für die Nacht...anstellen...
littledevil ist offline   Mit Zitat antworten
Alt 04.01.2011, 22:10   Post #52
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Sehr schön...

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 04.01.2011, 22:57   Post #53
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Test läuft - sollte er packen

Zitat:
Zitat von littledevil Beitrag anzeigen
Über Nacht läuft jetzt ein test @2,8 Ghz 1,05v Core+NB pappgestell drüber und 120er von vorn blasend.
Ohne Lüfter waren schnell 70°C erreicht, aber rein passiv auf jeden Fall besser als der Samuel

Verbrauch passiv lag bei 6xprime bei ca 115W. Mit aktiver Kühlung 10W weniger ~105W
littledevil ist offline   Mit Zitat antworten
Alt 05.01.2011, 00:04   Post #54
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Ich habe jetzt mal das Datasheet des üblen Hitzeerzeugers herausgesucht:



Datasheet Download

Da steht was von:

Package Thermal Resitance: SOP-8, θJA 160°C/W
Junction Temperature Range: 0°C to 125°C
Ambient Temperature Range: 0°C to 70°C

Mit dem Ir Thermometer (Voltcr. IR 800-20D) messe ich kurz nach Gehäuseöffnung 75°C auf dem Mosfet.
Frage: Ist das Teil da schon ziemlich am Anschlag, oder muss ich mir keine Sorgen machen solange es unter 125°C bleibt...

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 05.01.2011, 02:00   Post #55
Elektronik-Guru
 
Benutzerbild von Hallo1001
 
Registriert seit: 14.07.2007
Ort: Magdeburg
Alter: 44
Beiträge: 350

Meine Systemdaten

Standard

@Audiodude

Zitat:
Frage: Ist das Teil da schon ziemlich am Anschlag, oder muss ich mir keine Sorgen machen solange es unter 125°C bleibt...
Je wärmer der FET, desto schlechter wird der Innenwiderstand und damit steigt auch wieder die Wärme an. Ich würde hier als maximale Wärmeentwicklung 40° ansetzen, das ist aber nur meine private Meinung. Klebe mal ein kleines Kupferblech (2cm x 1,5cm abgewinkelt) auf den FET, dann geht die Temperatur auch wieder runter...

LG Jens
Hallo1001 ist offline   Mit Zitat antworten
Alt 05.01.2011, 11:09   Post #56
Blau ist viel schöner!
 
Benutzerbild von Neron
 
Registriert seit: 13.02.2006
Ort: NRW
Alter: 26
Beiträge: 4.544

Meine Systemdaten

Standard

Zitat:
Zitat von Hallo1001 Beitrag anzeigen
@Audiodude

Zitat:
Frage: Ist das Teil da schon ziemlich am Anschlag, oder muss ich mir keine Sorgen machen solange es unter 125°C bleibt...
Je wärmer der FET, desto schlechter wird der Innenwiderstand und damit steigt auch wieder die Wärme an. Ich würde hier als maximale Wärmeentwicklung 40° ansetzen, das ist aber nur meine private Meinung. Klebe mal ein kleines Kupferblech (2cm x 1,5cm abgewinkelt) auf den FET, dann geht die Temperatur auch wieder runter...

LG Jens

Wollte ich auch vorschlagen. Kleb einen kleinen Kühlkörper drauf und dann sollte sich das ganze schon etwas Kühler verhalten

Nerons Signatur
Im Bastelwahn
Old:
Stromsparkiste/Homeserver-retired
Aktuell:
Project Big-Tiny
Geplant:
Boinc-Kiste (coming soon)

Neron ist offline   Mit Zitat antworten
Alt 05.01.2011, 14:18   Post #57
WaKü Boincer
 
Benutzerbild von AgentSchatten
 
Registriert seit: 25.11.2010
Alter: 41
Beiträge: 132

Meine Systemdaten

Standard

Zum Stabilitätstest. Wenn du wirklich benchen willst und ihn stable haben willst, solltest du nicht Simap nutzen. QMC erzeugt bei mir im Schnitt 5-7° mehr Wärme auf der CPU als der Schnitt aller meiner Boinc Projekte. Für Primegrid gilt das gleiche. QMC ist dabei aber härter, weil es wirklich alles Auslastet. CPU, Cache, RAM, Chip. Simap liegt im Temperatur Schnitt etwa 5° unter den meisten anderen Projekten. Die Werte stammen noch von meiner Luftkühlung.

Aktuell haben wir bei uns im Team auch einen Rechner der Absolut Stable unter Prime/ Memtest und Co läuft, aber bei QMC in die Knie geht. Gerade ein etwas zu starkes undervolten wird sich bei QMC mit einem Berechnungsfehler bemerkbar machen.

Gruß
AgentSchatten ist offline   Mit Zitat antworten
Alt 05.01.2011, 16:30   Post #58
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Bekommt man bei QMC derzeit schnell WUs? Dann könnte ich den x6 95W heute Abend mal dmait bestücken
littledevil ist offline   Mit Zitat antworten
Alt 05.01.2011, 18:44   Post #59
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Das würde ich mal versuchen.

Ich habe gerade folgendes Festgestellt, wenn ich QMC laufen habe, dann erzeugt der WinMediaplayer Bildfehler bei zu geringer CPU Spannung.

Wenn da einmal Bildfehler erzeugt wurden hilft nurnoch ein Neustart um den Mediaplayer wieder zu normalisieren.

Ich musste bei den oberen beiden pStates leider nochmal um 0,05V anheben...
Dafür bin ich aber mit der NB Voltage auf 0,95V runter was im idle nochmal ein paar W gebracht hat...

Mal sehen ob's so jetzt läuft.

Was mich mal interessieren würde ob der Mosfet mit dem X6 noch wesentlich heißer läuft...

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 06.01.2011, 16:49   Post #60
WaKü Boincer
 
Benutzerbild von AgentSchatten
 
Registriert seit: 25.11.2010
Alter: 41
Beiträge: 132

Meine Systemdaten

Standard

Die Laufzeiten bei QMC variieren stark. Zwischen 1h und 80h ist da alles dabei. Aber es lohnt sich, wenn man einen in jeder Lage stabilen Rechner haben möchte.
AgentSchatten ist offline   Mit Zitat antworten
Alt 06.01.2011, 17:10   Post #61
Zeit"Loser"
 
Benutzerbild von phil68
 
Registriert seit: 03.09.2006
Ort: Weißenborn Thüringen
Alter: 48
Beiträge: 1.636

Meine Systemdaten

Standard

Zitat:
Bekommt man bei QMC derzeit schnell WUs?
...da gabs nie Probleme.
Zitat:
Was mich mal interessieren würde ob der Mosfet mit dem X6 noch wesentlich heißer läuft...
...über den würde ich mir nicht den Kopf zerbrechen! Ich geh mal davon aus, dass Sapphire bei einem Industrieboard alle Komponenten und Bauteile sorgfältig ausgewählt und entsprechend dimensioniert hat. Ich hab den X6 auf dem Sapphire( nicht nur mit UV) echt gequält (im Übrigen mit QMC, Einstein und Rosetta) Der läuft jetzt schon seit ca. 2 Monaten 24/7 ...

Meine Einstellungen:
CPU 1,1625V
NB 1,0V
GPU im Bios auf UMA, Sideport auf 100MHz, IGP auf 189MHz
Verbrauch mit Pico Clone an Dell DA2 ~ 100W

Grüße Dirk

phil68s Signatur
phil68 ist offline   Mit Zitat antworten
Alt 06.01.2011, 23:26   Post #62
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Das ist ja das Problem,

Sapphire hat das Board für 65W CPU's spezifiziert. Wenn mann jetzt eine CPU mit mehr Leistung reinsteckt könnte das auch zu Problemen führen.

Naja, ich hab' hier noch ein paar Graka Ram Kühler vielleicht versuche ich mal einen da drauf zu pappen.

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 06.01.2011, 23:47   Post #63
Zeit"Loser"
 
Benutzerbild von phil68
 
Registriert seit: 03.09.2006
Ort: Weißenborn Thüringen
Alter: 48
Beiträge: 1.636

Meine Systemdaten

Standard

Zitat:
Sapphire hat das Board für 65W CPU's spezifiziert.
...wo hast du das gelesen? Definitiv ist das Board auch offiziell für CPU's mit 125W TDP zugelassen!

Grüße Dirk

phil68s Signatur
phil68 ist offline   Mit Zitat antworten
Alt 07.01.2011, 00:03   Post #64
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Dann schau mal in die CPU Liste, da wird folgende Einschränkung gemacht:

Zitat:
- 125W CPU’s at consistently more than 60% loading for extended periods of time will require appropriate attention to the cooling solutions and air flow in the case

- 95W CPU’s will require appropriate cooling / air flow for the CPU, Chipset and MOSFET to be run under significant load for extended periods of time
Das heißt für mich, das man da schon ziemlich Viel Airflow braucht damit einem die Mosfets&Co da nicht frühzeitig abrauchen. Im Industriebereich ist es schliesslich auch relativ schnuppe ob die Lüfter laut oder leise sind...
In meinem Case gibbet aber bis jetzt genau NULL Airflow weswegen ich da so meine Bedenken habe.

Der Plan ist ja in den Deckel noch einen 800er Scythe zu bauen. Der ist mir dann aber bei voller Spannung zu laut. Er sollte also auf maximal 7V besser noch 4,5V laufen (tut er auch wenn er am CPU Header hängt).

Im moment höre ich erstmals meinen Arbeitsrechner genau garnicht!

Und das soll auch so bleiben.

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 07.01.2011, 00:31   Post #65
Zeit"Loser"
 
Benutzerbild von phil68
 
Registriert seit: 03.09.2006
Ort: Weißenborn Thüringen
Alter: 48
Beiträge: 1.636

Meine Systemdaten

Standard

...dann hast du auch das gelesen
Zitat:
The mainboard is designed to
shut down before permanent damage is caused by heat or power draw
Der X6 mit meinen obigen (UV) Einstellungen liegt in etwa bei 65W TDP.

Grüße Dirk

phil68s Signatur
phil68 ist offline   Mit Zitat antworten
Alt 07.01.2011, 00:54   Post #66
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Jau hab' ich, allerdings sagt das ja nicht's über eventuelle Reduzierung der Lebensdauer bei hoher erwärmung aus.

Jetzt steht ja erst noch Lightroom (schon BestelltI) und ein Kalibriergerät für den Monitor an. Wenn dann noch Kohle über ist werde ich wohl den X6 angehen. Vorher werde ich aber nochmal testen ob ich den Scythe immer noch nicht höre. Seit der Server umgezogen ist ist es so still im Wozi...
Falls ich den Lüfter hören sollte muss ich halt ne passiv entlüftung basteln (Lüftungsöffnung im Deckel).

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 21.01.2012, 17:10   Post #67
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard CPU Update:

Hallo Leute:

Aufgrund einer unverhofften möglichkeit meinen 910e an ein Mitglied hier im Forum zu veräussern, habe ich die Gelegenheit beim Schopfe gepackt und meine Workstation auf den allseits bekannten 1055T X6 upgegradet.

Eigentlich sollte ja diesen Winter ein Bulldozer angeschafft werden, aber aus mangel an fähigen ITX Boards und wegen der durchwachsenen Kritiken wurde ein komplettupgrade erstmal auf die lange Bank geschoben.

Der X6 läuft recht gut, allerdings lässt er sich nicht ganz so weit undervolten wie ich gehofft hatte:

Momentan sind in K10Stat folgende Werte eingestellt:



Der Turbo Wert ist geschätzt, da ich noch keinen Weg gefunden habe den Modus vernünftig zu Testen.

Der Verbrauch bei Boinc Vollast liegt bei etwas über 100W

So richtig stabil scheint das aber alles noch nicht zu sein, da mir während ich das hier schreibe schon mehrfach der Browser abgestürzt ist, während Boinc anstandslos weiterrechnet...

To be continued!

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 21.01.2012, 17:28   Post #68
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Die Werte sind doch im normalen Bereich. Denke beim Turbo geht kaum noch was. über 3 Ghz brauchen die X6 ordentlich Spannung
littledevil ist offline   Mit Zitat antworten
Alt 21.01.2012, 18:18   Post #69
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

So beim p0 bin ich auf 1,075V hochgegangen, das scheint etwas stabiler zu sein, obwohl der Browser immernoch flackert.
Ich frage mich ob das Board zu warm wird, gekühlt werden ja nur CPU und GPU/SB. Der rest ist ja komplett passiv.

Naja werde wohl erstmal ohne Boinc weitertesten bis ich mein IR Thermometer wieder hier habe und die Board temps überprüfen kann.

Insgesamt geht der Vollastwert bei erwärmten Komponenten mittlerweile gegen 115W

Ich hatte ja gehofft mit der Kiste unter 100W bei Boinc Vollast zu bleiben.
Trotzdem ein guter Kauf, da sich PS Lightroom nochmal um einiges schneller anfühlt!

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 21.01.2012, 18:59   Post #70
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

100W Vollast sind kein problem, wenn Du den Takt leicht senkst

2,2-2,4 GHz dürften passen
littledevil ist offline   Mit Zitat antworten
Alt 21.01.2012, 19:06   Post #71
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Takt senken is' nich'!

Nee nee, der soll ja rennen und nicht mit angebremster Handbremse rumschlurfen...

Das mit den 100W wäre auch nur "the icing on the cake" gewesen wie der Engländer sagt...

Nee ich bin schon ganz zufrieden. Was mich noch ein wenig beschäftigt ist die Frage, ob die Turbo Core funktion von K10Stat ordentlich umgesetzt ist?
Zumindest CPUZ zeigt nämlich maximal 2800Mhz an obwohl die Spannung durchaus mal in die Turbo Core werte steigt?!

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 30.01.2012, 00:00   Post #72
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Habe jetzt mal die Temperaturen der Bauteile auf dem Board mit einem IR-Thermometer gemessen...

Bei 2800mhz @1,1Vcore und Boinc Vollast auf allen Cores werden die VR Bauteile bis zu 115°C Heiß
Ohne undervolting schaltet das Board übrigens nach 1-2Minuten Boinc Vollast einfach ab.

Nachdem ich mal provisorisch einen entlüfter 120mm @750upm rausblasend montiert habe gehen die Temps um 15-20°C runter. Trotzdem ist es noch ziemlich Heiß im Bereich der CPU Spannungsversorgung.

Was mich jetzt auf jeden Fall nervt ist die Geräuschkulisse...
Ausserdem finde ich selbst mit dem Lüfter die Temperaturen zu hoch.

Folglich wird hier über kurz oder lang ein neues Board einzug halten. Und zwar eines bei dem ich die Spannungsversorgung unter Wasser setzen kann!

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 03.02.2012, 11:49   Post #73
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Update:
Nach wie vor ist mir die Kiste mit eingebautem Lüfter zu laut.
Ich habe diverse Lüfter Probiert, und immer ein leises aber deutlich vernehmbares Motorgeräsch gehört. Das liegt sicherlich an der nähe des Gehäuses zum Arbeitsplatz, aber da der vorgegeben ist, und ich ohnehin lautlose Systeme bevorzuge werde ich wohl in den sauren Apfel beissen müssen und nochmal beim Board nachlegen... tbc

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 03.02.2012, 14:25   Post #74
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Welches AM3 Board willst Du nehmen?

Das Zotac 890GX-ITX WiFi ist zumindest bis 140W Verlustleistung angegeben

Den Spawa-Kühler müßte man gut ersetzen können. Ist zwar recht eng, aber zumindest gleich ne 2-Punkt-bEfestigugn dran:


Quelle: pricerunner.dk
littledevil ist offline   Mit Zitat antworten
Alt 03.02.2012, 15:18   Post #75
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Genau das!

Habe schonmal bei Andreoid nachgefragt ob Sie's machen würden... aber noch keine Antwort.

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 03.02.2012, 15:47   Post #76
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Kann man da die NB-Kühler auch tauschen?
littledevil ist offline   Mit Zitat antworten
Alt 03.02.2012, 15:58   Post #77
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Jepp, allerdings muss Andreoid da sicherlich was anfertigen und ich weis nicht wies bei denen gerade mit Zeit ist.

Greetz Audiodude

ps hier mal 'n Bild von der unterseite:


Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer

Geändert von Audiodude (21.02.2012 um 08:08 Uhr)
Audiodude ist offline   Mit Zitat antworten
Alt 03.02.2012, 16:20   Post #78
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Beid er 3Loch-befestigugn gibt es wohl nix fertiges...
littledevil ist offline   Mit Zitat antworten
Alt 03.02.2012, 16:28   Post #79
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Habe ich auch nicht mit gerechnet, im besten falle passt bei den spawas einer von den verfügbaren kühlern.

Mal schauen. Da das hier nun etwas aufwändiger wird, werde ich wohl die Daddel Kiste erstmal auf Eis legen...

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 09.02.2012, 16:33   Post #80
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Update:

Aufgrund dilletantischer Wartung der Wakü, ist die NB des Sapphire Boards abgeraucht!!!
Hatte den CPU Kühler geöffnet und dabei zwar bemerkt das im Reserator ein Pelziges Etwas im Pumpenbereich entstanden war, aber leider keine komplettreinigung durchgeführt.
Bei wiederinbetriebnahme hat dann der Grind den Kühler verstopft und den Durchfluss zusammenbreche lassen, was wiederum zum Abschalten des Boards führte. Dummerweise habe ich danach noch einen Versuch gestartet, der aber wohl nichtmehr rechzeitig abgebrochen wurde und einen der MB Chips zerstört hat.

Naja jetzt ist das Zotac auf dem Weg zu Andreoid um es unter Wasser zu setzten...

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 09.02.2012, 19:14   Post #81
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Wie amcht sich das "zerstört sein" bemerkbar?
littledevil ist offline   Mit Zitat antworten
Alt 09.02.2012, 19:58   Post #82
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Einerseits Macht das Board beim Booten keinen Mux mehr, ausser das der Lüfter anläuft und die Laufwerke gecheckt werden ist Stille.
Selbst mit externer gpu gibbet kein Bild, hab schon alles resettet was geht und mit minimaler bestückung versucht.

Andererseits hat einer der Beiden Chips (sollte die NB sein) eine etwas andere Färbung als der andere... die hatten vorher die gleiche Farbe...

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 11.02.2012, 23:50   Post #83
Blau ist viel schöner!
 
Benutzerbild von Neron
 
Registriert seit: 13.02.2006
Ort: NRW
Alter: 26
Beiträge: 4.544

Meine Systemdaten

Standard

Zitat:
Zitat von Audiodude Beitrag anzeigen
Einerseits Macht das Board beim Booten keinen Mux mehr, ausser das der Lüfter anläuft und die Laufwerke gecheckt werden ist Stille.
Selbst mit externer gpu gibbet kein Bild, hab schon alles resettet was geht und mit minimaler bestückung versucht.

Andererseits hat einer der Beiden Chips (sollte die NB sein) eine etwas andere Färbung als der andere... die hatten vorher die gleiche Farbe...

Greetz Audiodude
Kenn ich. Ist ärgerlich!

Nerons Signatur
Im Bastelwahn
Old:
Stromsparkiste/Homeserver-retired
Aktuell:
Project Big-Tiny
Geplant:
Boinc-Kiste (coming soon)

Neron ist offline   Mit Zitat antworten
Alt 21.02.2012, 20:27   Post #84
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Update:

Nachdem ich in kürzester zeit von Andreoid mit neuen Kühlern für das Zotac Board versorgt wurde, habe ich mehrere Tage gebraucht um einzusehen, das es keine gute Idee ist ein Mainboard ohne neuinstallation zu wechseln...

Naja, mittlerweile läuft das Teil stabil, allerdings braucht es leider im idle etwas mehr leistung als das Sapphire. Dafür habe ich jetzt keine Temperaturprobleme mehr.

Was allerdings wieder Probleme macht, sind die Spulen Pakete unter dem MB. Die verursachen Zirp Laute die durch kontakt mit dem MB Tray entstehen. Habe schon versucht da Wärmeleitfolie zwischenzulegen, aber das scheint noch nicht zu reichen. Beim Probelauf auf dem LianLi Seitenteil des PC-Q11 hatte ich die Probleme nicht, da die Standoffs da höher sind.

Hat jemand einen Tip für Wärmeleitpads (die etwas dickeren weichen)?

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer

Geändert von Audiodude (12.03.2012 um 01:46 Uhr)
Audiodude ist offline   Mit Zitat antworten
Alt 21.02.2012, 21:12   Post #85
AnFi-Tec Mitglied
 
Benutzerbild von [AF] Andreoid
 
Registriert seit: 25.07.2007
Ort: Köln
Beiträge: 149

Meine Systemdaten

[AF] Andreoid eine Nachricht über ICQ schicken
Standard

nah gibts denn keine bilder vom board mit den kühlerchen?

[AF] Andreoids SignaturMfG [ΛF] Andreoid
- Anfi-tec Kompatibilitätsliste -



[AF] Andreoid ist offline   Mit Zitat antworten
Alt 21.02.2012, 21:32   Post #86
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Leider noch nicht, ich hatte am Samstag nicht die Geduld, noch die Kamera zu aktivieren. Mittlerweile sind die guten Stücke allerdings verbaut.
Ich werde bei Tageslicht nochmal Fotos machen.

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 22.02.2012, 13:57   Post #87
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Sodele, habe jetzt noch ein paar Fotos gemacht. Hoffe mann erkennt die Teile halbwegs.









Ist alles recht eng geworden, die Verschlauchung ist auch eher funktionell als hübsch...

Greetz Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer

Geändert von Audiodude (12.03.2012 um 01:46 Uhr)
Audiodude ist offline   Mit Zitat antworten
Alt 22.02.2012, 16:25   Post #88
Sonnenteufel
 
Benutzerbild von littledevil
 
Registriert seit: 03.12.2007
Ort: Berlin
Alter: 39
Beiträge: 13.504

Meine Systemdaten

Standard

Da sieht man ja vor lauter Kphlern das Baord kaum noch.
Das verhältnis Kühlerfläche vs. mainbaordfläche dürfte Rekrodverdächtig sein
littledevil ist offline   Mit Zitat antworten
Alt 22.02.2012, 16:30   Post #89
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Das einzige was jetzt noch nervt sind die Spulen...
Die sind noch leise zu hören wenn der Turbo Modus aktiviert wird.
Jetzt kann ich entweder das Tray mit dem Dremel Bearbeiten, oder ich finde etwas dickere softe Kühlpads, die könnten reichen um die Spulen zu beruhigen.

Greetz Audiodude

Edit: Die Verbrauchswerte sind wie erwartet etwas schlechter als beim Sapphire. Allerdings nur im Idle, bei Vollast ist das Board etwa 2-5W sparsamer als das Sapphire. Da ich die Kiste relativ häufig Boinc Crunchen lasse, kann ich mit dem Tausch durchaus leben!

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer

Geändert von Audiodude (23.02.2012 um 10:57 Uhr)
Audiodude ist offline   Mit Zitat antworten
Alt 11.10.2014, 17:47   Post #90
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Hallo Leute,

nach langer Zeit wird sich hier auch bald mal wieder etwas tun.

Da mein Gaming Rechner (Gaming Kiste mit max 150W Verbrauch) bis heute nicht über den Projektstatus hinaus gekommen ist, bin ich am überlegen, den Arbeits- und den Gaming Rechner zusammenzulegen.
Ausschlaggebend dafür ist ein neues Gehäuse von Lian Li, das es ermöglichen sollte beides unter einen Hut zu bekommen. Ausserdem scheint es mittlerweile ja einige Grakas im mittleren preissegment zu geben, die auch mit der onboard spannung aus dem pci-e Slot auskommen, also max 75w verbrauchen.

Das Lian Li PC-Q33 macht es leicht möglich das ganze entweder mit Wasser oder mit einem großen Tower Kühler leise zu Kühlen.

Als Netzteil würde vermutlich ein passives ATX platinum mit um die 400w Verwendung finden.

Das Pico würde bei Vollast sicher überfordert werden, da ich im Moment nicht die Mittel habe auch das Mainboard zu modernisieren.

Da ich langfristig mit dem Teil auch "Star Citizen" spielen möchte, muss dass Projekt genug ausbau Fähigkeiten haben. Wobei ich zum release von SC sicherlich nicht mit max Details und Texturen spielen werde.

Vorerst ist nur das Gehäuse und ein NT geplant, ich werde erstmal noch eine alte GPU aus der Bastelkiste verbauen, und wenn SC fertig ist, eine aktuelle sparsame GPU verbauen.

Beim Netzteil bräuchte ich noch ein wenig Beratung, wie sing die Erfahrungen mit de Seasonic P series 80 plus platinum 400W? Hat das hier jemand schon in Verwendung? Besonders die Geräuschentwicklung (spulensummen und ähnliches) wären interessant.

Das Netzteil ist interessant, weil ich einen semi passiven Wakü Betrieb plane. Der Zalman Reserator bleibt dabei erhalten, und wird von einem 120mm Radi in der Gehäuserückwand unterstützt. Solange die Kiste nur als Arbeitsrechner benutzt wird, sollte passiv betrieb ausreichen, und solbald durch Gaming oder ähnliches, die temps steigen, wird ein 120mm Lüfter am Radiator aktiviert.

Ausserdem bräuchte ich noch eine Empfehlung für ein Wasserzusatz für gemischte Alu Kupfer Kreisläufe. Da das Glysantin das ich bisher genutzt habe leider nicht verhindert hat, das sich Algen bzw Pilze im Kreislauf bilden.

Cheers Audiodude

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer

Geändert von Audiodude (11.10.2014 um 17:53 Uhr)
Audiodude ist offline   Mit Zitat antworten
Alt 12.10.2014, 10:35   Post #91
___↑ das ist ein a!
 
Benutzerbild von ThaRippa
 
Registriert seit: 17.11.2010
Ort: Berlin
Alter: 33
Beiträge: 5.729

Meine Systemdaten

ThaRippa eine Nachricht über ICQ schicken
Standard

Hallo, das Gehäuse sieht zwar nett aus aber ist für WaKü auch nicht wirklich toll. Wo soll da ein Radiator hin? Alles ziemlich klein - auch der Platz für die Graka. 220mm und 75w aus dem Board werden dich bei SS nicht glücklich machen. Du wirst da mindestens eine Midrangekarte haben wollen und die hat dann Stromstecker. Warum auch nicht - Entlastet ja die Board-SpaWas. Braucht aber auch Platz so ein Stecker.

ThaRippas Signatur
Man muß das Wahre immer wiederholen, weil auch der Irrtum um uns her immer wieder gepredigt wird, und zwar nicht von einzelnen, sondern von der Masse. In Zeitungen und
Enzyklopädien, auf Schulen und Universitäten, überall ist der Irrtum oben auf, und es ist ihm wohl und behaglich, im Gefühl der Majorität, die auf seiner Seite ist. - J. W. v. Goethe

xt-di Umbau zum GPU-Kühler | Retrosystem Pacifica | Großrechner MONOLITH | Hackintosh Spielraum | Kabini-Projekt ELWMS | Spawakühler Overkill

ThaRippa ist offline   Mit Zitat antworten
Alt 12.10.2014, 21:38   Post #92
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Hi Rippa,

die Wakü ist ja größtenteils extern (Zalman Reserator). D.h. im Gehäuse brauche ich nur Platz für einen 120mm Kühler der für niedrige Lüftergeschwindigkeiten ausgelegt ist. Platz dafür ist an der Rückwand, wenn nicht innen, dann halt aussen.

Als Grafikkarte hatte ich was im Bereich einer GTX750Ti angedacht.
Das sollte eigentlich reichen um in Full HD mit nicht maximalen Details und Texturen zu daddeln. Um das Spiel wirklich gut zu spielen, wäre eine Top End Graka und eine ebensolche CPU von nöten, und das kommt auf keinen Fall in Frage. Das System muss bei Vollast unter 200W bleiben.
Das einzige was mich bei der GTX750Ti stört, ist der Hersteller, mir wäre was vergleichbares von AMD lieber, Da SC wohl auch für die AMDs optimiert wird.

Wenn das nicht reicht dann muss ich halt die Einstellungen runterschrauben bis es passt.

Der Plan ist wirklich das ganze im Office Betrieb passiv laufen zu lassen, und der 120er schaltet sich nur bei hoher Last zu.

Ich habe zu den passiven Seasonic NTs sehr durchwachsene Kritiken bezüglich des Spulenfiepens gelesen, werde aber wohl einfach den Test am eigenen Ohr wagen, da ich bisher recht gute Erfahrungen mit deren NT's gemacht habe.

Ob das MB einen Lüfter auch komplett anhalten kann habe ich noch nicht getestet, das wäre auch noch wichtig. Eventuell lasse ich den Lüfter aber auch dauerhaft leise laufen... mal sehen.

Der Reserator kann etwa 120W problemlos wegkühlen, der 120er Radi muss dann also nurnoch max 50-60W abführen was kein Problem sein sollte.

Cheers

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 12.10.2014, 22:54   Post #93
___↑ das ist ein a!
 
Benutzerbild von ThaRippa
 
Registriert seit: 17.11.2010
Ort: Berlin
Alter: 33
Beiträge: 5.729

Meine Systemdaten

ThaRippa eine Nachricht über ICQ schicken
Standard

PWM sollte man immer anhalten können.

Zur Graka würde ich dir raten beim Release von SC neu zu kaufen und solange irgendwas anderes zu nutzen. IGPU vielleicht sogar.

Ein Haswell i5 wird für Star Citizen schon reichen - so viel wird sich die CPU-Welt bis Ende 2015 nicht weiterentwickeln.

Und wenn ich meinen Ivy Xeon E3 (i7) und eine Radeon HD7850 mit 170W betreibe, dann kannst du sicher auch nen Haswell i5 und ne r9 285 in diesem Bereich halten. Mehr als leichtes UV braucht man nicht - auf der Graka geht's bei mir sogar ohne.

ThaRippas Signatur
Man muß das Wahre immer wiederholen, weil auch der Irrtum um uns her immer wieder gepredigt wird, und zwar nicht von einzelnen, sondern von der Masse. In Zeitungen und
Enzyklopädien, auf Schulen und Universitäten, überall ist der Irrtum oben auf, und es ist ihm wohl und behaglich, im Gefühl der Majorität, die auf seiner Seite ist. - J. W. v. Goethe

xt-di Umbau zum GPU-Kühler | Retrosystem Pacifica | Großrechner MONOLITH | Hackintosh Spielraum | Kabini-Projekt ELWMS | Spawakühler Overkill

ThaRippa ist offline   Mit Zitat antworten
Alt 12.10.2014, 23:46   Post #94
Vorarbeiter
 
Benutzerbild von isch
 
Registriert seit: 15.05.2005
Alter: 36
Beiträge: 1.523

Meine Systemdaten

Standard

Hi

ich habe das Sea Sonic Platinum Series Fanless 400W ATX 2.3 (SS-400FL2) bei mir im Einsatz und befeuere damit der Blades für Boinc.

Leider hat das Teil extremes Spulenpiepen. Das Tritt aber nur sporadisch auf aber dann teilweise sehr extrem.Leider habe ich bis heute nicht her raus gefunden wodurch das ausgelöst wird.

ischs Signatur

isch ist offline   Mit Zitat antworten
Alt 13.10.2014, 00:02   Post #95
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Ich würde mal schwer vermuten, das das Spulenfiepen vom hoch-runtertakten der cpu kommt. Da hier sehr verschiedene Lasten auf die Elektronik wirken... das ist auf jeden fall bei mir der Grund für's fiepen des Boards...

Als GPU Provisorium habe ich noch meine HD5750 hier rumfliegen... die sollte zumindest zum probefliegen erstmal reichen...
Damit kann ich auch die Kühlung Testen, da sie etwa 65W verbraucht, liegt also gut im Verbrauchsfenster...

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Alt 09.01.2015, 13:46   Post #96
Leisemacher
 
Benutzerbild von Audiodude
 
Registriert seit: 13.12.2007
Beiträge: 1.089

Meine Systemdaten

Standard

Sodele, habe mir das LianLi Gehäuse (Lian Li PC-Q33B) gekauft, und muss sagen, top Quali wie immer.

Leider hat sich beim erneuern/säubern der Wakü ergeben, das die schnellverbinder am Reserator den Durchfluss massiv behindern (war im Neuzustand nicht so), daher bin ich auf feste Anschlüsse ausgewichen.

Die Graka ist erstmal die alte 5750, daher noch nicht im Kreislauf.

Lade gerade SC runter und bin gespannt ob es halbwegs brauchbar zu spielen ist (mit stark runtergeschraubten eingstellungen).

Ich habe mir ein Seasonic Platinum 460W Fanless besorgt, und bin zufrieden. Keine übermässigen spulengerausche. Auch das MB ist wesentlich leiser geworden. Es scheint das das MB Tray im LianLi wesentlich weniger zum schwingen angeregt wird wie im alten Gehäuse.

Leider habe ich jetzt keinen front card reader mehr. Hat jemand eine empfehlung für ein externes compactes gerät (usb3.0)?

Audiodudes SignaturMeine Systeme: Wakü-HTPC --- WHS Vault --- Boinc/Photoshop/Surf Kiste --- 150W Mini Gamer
Audiodude ist offline   Mit Zitat antworten
Antwort
Zurück Meisterkuehler > KÜHLUNG > Vorstellung von Wakü - Systemen  >  Projekt Audiodudes Boinc/PS/Surf Kiste


Lesezeichen

Stichworte
audiodudes, boinc oder ps oder surf, kiste

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


LinkBacks (?)
LinkBack to this Thread: http://www.meisterkuehler.de/forum/vorstellung-wakue-systemen/29964-projekt-audiodudes-boinc-ps-surf-kiste.html
Erstellt von For Type Datum
Vorplanung HTPC This thread Refback 11.03.2011 00:17

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Projekt Audiodudes Jukebox Audiodude Vorstellung von Wakü - Systemen 47 22.01.2012 21:13
linux kiste bastard Linux/Unix 12 04.03.2006 21:47
Meine Kiste und andere hübsche Sachen... maggot PC - Systeme 28 23.01.2006 01:02
Meine Kiste Anonymous Vorstellung von Wakü - Systemen 15 21.08.2005 10:42
Des Magiers Kiste und ... techno_magier Vorstellung von Wakü - Systemen 27 05.01.2004 19:20


Anzeigen




tablet pc forum, allgemeine deutsche computerhilfe, rechtsanwalt abmahnung, produktentwicklung, Schlüsseldienst , iPhone Tuning
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:44 Uhr. Powered by vBulletin®
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
LinkBacks Enabled by vBSEO

Die Seitengenerierung (inkl. 11 DB-Abfragen) dauerte 0,26217 Sekunden.