MeisterKühler

Grafikkarten Problem :(

Willkommen in der Mk-Community Foren Hardware PC Komponenten Grafikkarten Grafikkarten Problem :(

Ansicht von 21 Antwort-Themen
  • Autor
    Beiträge
    • #472063
      D-Killa
      Teilnehmer

      Ich hab n MEGA Prob mit meiner GraKa!
      Und zwar: wenn ich spiele oder im I-Net surfe oder einfach nur laufen lass, dann stürtzt der PC einfach, mit nem Blue-Screen da steht : Das System wurde angehalten um den Computer nich zu beschädigen; Es liegt ein fehler im Spiecher vor in Modul XXXXXXXXX01 (weiß nich mehr)
      bitte tauschen sie ihren Grafikadapter aus!
      Hab schon alles probiert: Detonator ausgetauscht, windows neuinstalliert und bios einstellungen verändert! hat alles nichts gebracht dann hab ich ne andere GraKa eingebaut und das ging dann! Umtauschen kann ich sie auch nich, weil die bei Reichelt sooooo pingelik sind! (Kauft nie teure hardware bei reichelt, die tauschen nix um)
      kann man da noch was machen? Oder muss ich mir ne neue Kaufen?
      BITTE HELFT MIR 😐

    • #504683
      D-Killa
      Teilnehmer

      achja, hab ne GF4 von chaintech und hab alle detonator treiber von 41 bis 44 ausprobiert! und ich hab WinXP Pro!

    • #504688
      Phoenix
      Teilnehmer

      mh chaintech karten sollen net so gut sein
      wer kauftd ens chon hardware bei reichelt?
      die müssen die kartezurück nehmen drohe den mitn anwalt
      glaube scho das die karte kaputt is oder bei dir im pc is zu viel hitze (hitzestau)

    • #504692
      Cannon
      Teilnehmer

      War die andere Karte auch eine GeForce? Und wann stürzt der ab -sporadisch wie ich verstanden habe?

    • #504702
      ocraM
      Teilnehmer

      Wenn du mich meintest @ Phoenix glaube ich nicht das du deinen um ca. 850 MHz übertakten kannst mit ner normalo wakü da brauchst du schon ne Kompressor Kühlung !!!!!

    • #504698
      ocraM
      Teilnehmer

      Hey ich habe mir mein 1700+ bei Reichelt gekauft und bin super zufrieden!
      Also jungs wenn ihr viel power braucht die haben noch die Prozzi´s.

    • #504701
      Phoenix
      Teilnehmer

      toll ich kriege mein 2500+ barton höher 🙄

    • #504710
      Phoenix
      Teilnehmer

      naund meiner läfut auch @2.3 ghz wiso soll ich mir den nen 1.7 non barton holen aber mal zurück zum thema (

      sag mal könnte es nen hitze problems ein?

    • #504711
      ocraM
      Teilnehmer

      War doch algemein gemeint !!!!!!!!!

      Ich glaube ich höre jetzt erst mal auf !!!!!!

    • #504714
      Phoenix
      Teilnehmer

      jo sorry war ja net bös von mir gemint 🙂

    • #504789
      D-Killa
      Teilnehmer

      sry, leute war das WE nich da!
      Also hitze kanns absolut nich sein hab 3 gehäuselüfter und das in nem CT-DX-601! Ich hab aber was anderes gefunden in WinXP und zwar: Wenn man auf Systemsteuerung geht und dann verwaltung und denna Ereignesanzeige! Da stehen dann die fehler scheint teilweise an der GraKa zu liegen, und zwar fehlt mit die Datei MEMACC! Genau die selbe datei braucht auch son Tools von Chaintech (Digidoc)!

      Und dann noch andere fehler, ich liste einfach mal die fehler meldungen auf!:

      Der Zeitanbieter “NtpClient” wurde für die Zeiterfassung von mehreren Zeitquellen konfiguriert. Es ist jedoch Keine der Quellen verfügbar. Innerhalb der nächsten 59 Minuten wird kein Versuch unternommen, eine Verbindung mit der Quelle herzustellen. Der NtpClient verfügt über keine Quelle mit genauer Zeit.

      Zeitabieter “NtpClient”: Beim DNS-Lookup für den manuell konfigurierten Peer “time.windows.com,0x1” ist ein Fehler aufgetreten. Der DNS-Lookup wird in 60 Minuten wiederholt. Fehler: Der Host war bei einem Socketvorgang nicht erreichbar. (0x80072751)

      GR SW Notify Error on 0001 beef9701 00000597 00000ac0 c8c4c820 00040000

      Der Dienst “MEMACC” wurde aufgrund folgenden Fehlers nicht gestartet:
      Das System kann die angegebene Datei nicht finden.

      Danke für die hilfe bis jetzt

    • #504798
      Cannon
      Teilnehmer

      Na das mit der Zeit ist nicht so schlimm. Der will nur deine Uhrzeit aus dem Internet holen und den Computer danach einstellen. Zu dem anderen kann ich nichts sagen.

      Aber gib mal Antwort auf meine letzten Fragen.

    • #504800
      D-Killa
      Teilnehmer

      Also die andere war ne GeForce 2 MX400 hersteller: hab keine ahnung!
      also der stürtzt immer spontan ab! Immer wenn ich mein PC am meisten brauchen (Psychisch gesehen)

    • #504810
      D-Killa
      Teilnehmer

      @Phoenix
      Worauf denn dann?
      Die Ampere zahlen?

    • #504807
      D-Killa
      Teilnehmer

      das kann auch nich sein! Hab nen 420 Watt von Levicom!
      Also ich brauch die Date MEMACC!

    • #504804
      Cannon
      Teilnehmer

      Vielleicht ist dein Netzteil zu gering dimensioniert. Was hast Du da drin?

    • #504808
      Phoenix
      Teilnehmer

      es kommt net auf die watt zahl an

    • #504809
      D-Killa
      Teilnehmer

      Hab mal gegooglet und mit MEMACC Driver install runtergeladen!
      Und installiert! mal schaun

    • #504811
      Phoenix
      Teilnehmer

      jo sorry hab ich ganz vergessen man hat mir gesagt gut ist es ab

      5volt @35

    • #504812
      D-Killa
      Teilnehmer

      Aufm Karton steht Red +5V 33a

      2 a zu wenig 😐
      Aber das NT arbeitet so ohne Probs!

    • #504813
      Cannon
      Teilnehmer

      Ja das Netzteil ist i.O. Da würde ich mir keine Gedanken machen. Es reicht im groben schon mal die WATT-Angabe.
      Ich habe allerdings schonmal Vergleiche ziehen können, da waren 250 W besser, als 300. Aber bei den so hohen Lasten ist das wohl schon egal.

      Ja dann weiss ich auch nicht mehr weiter. Ich würde mal Windows neu installieren, falls das schon länger auf der Platte ist. Andere Ideen habe ich auch nicht im Moment. Ist halt schwierig solche Fehler zu finden und dann noch per Ferndiagnose.

      Wobei es ja nicht unbedingt an der Grafikkarte liegen muss. Kann ja auch ein Zufall sein. Besorge dir mal PRIME95 und starte da den “Torture Test”.

    • #504815
      D-Killa
      Teilnehmer

      Also hab schon 3mal WinXP neu installiert!
      Ich probier ma PRIME95 aus!
      THX @ ALL

Ansicht von 21 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.
 
Zur Werkzeugleiste springen