MeisterKühler

Projekt: Passivkühler mit Autoradiator

Willkommen in der Mk-Community Foren Kühlung Wasserkühlung – Bastelecke Projekt: Passivkühler mit Autoradiator

Ansicht von 67 Antwort-Themen
  • Autor
    Beiträge
    • #667214
      Rule
      Teilnehmer

      Gut! Indemfall verschliess ich die Anschlüsse und lass da kein Wasser durchfliessen….:D Hab ja keine 2 8800GTX übertaktet, die ich kühlen muss.Morgen kommt da mal Reinigungsessig rein! Kennt ihr gerade etwas, was er nicht vertagen könnte?? Also mal ausgeschlossen irgendwelche starken Säuren. Was empfiehlt ihr mir? Cilit bang oder wie das Zeugs heisst?? :-k Jetzt geht zuerst mal die Suche nach einem enem Gitter oder Stoff los, der die geeignete grösse hat. Den Rahmen werde ich aus rostfreiem Stahl zusammenschweissen und polieren. Vielleicht aus Verkant oder aus Winkeln…€: hat sich indemfalls schon beantwortet…

    • #667889
      orw.Anonymous
      Teilnehmer

      Hatte er ein Automatik-Getriebe? Vermutlich ja, die Anzahl der Anschlüsse deutet darauf hin.

    • #667387
      Riesenaxel
      Teilnehmer

      Hallo Bison,

      ….hatte er ein Automatik – Getriebe ? :-k :-k :-k Alter Du machst mir Angst ! :+

    • #667826
      Rule
      Teilnehmer

      Keine Ahnung ob der ein Automatikgetriebe hatte oder nicht….

      Also das Wasser strömt so durch, wie ich es eingezeichnet habe!

      Dann werde ich wohl eine Verbindung machen müssen. Morgen werde ich der Sache aber nochmal auf den Grund gehen und mal ein paar Ideen aufs Blatt bringen und das Ding vermessen….

    • #667142
      orw.Anonymous
      Teilnehmer

      Poweruser;214076 said:
      Reinigen des Ölkühlers geht.. allerdings muss man hart ran, mit Benzin dauert es ewig, das Giftzeug rauszubekommen.


      @rule
      : Ich hab mal dein Bild ein bisschen übergemalt:

      Das rote ist eine Trennwand aus Plastik innen in der Kammer.
      Deine afaik falsche Verbindung hab ich weiss übergepinselt.
      Das aparte auf der reechten Seite ist der Ölkühler. An das andere schließt du deine WaKü an.

      Mach ihm den überflüssigen dritten Anschluss oben auch noch weg, den braucht er nicht. Mit den verbleibenden zwei Anschlüssen wird es dann deutlich und auch ein Vertauschen der Anschlüsse wäre egal. 🙂

    • #667288
      Poweruser
      Teilnehmer

      Reinigen des Ölkühlers geht.. allerdings muss man hart ran, mit Benzin dauert es ewig, das Giftzeug rauszubekommen.@rule: Ich hab mal dein Bild ein bisschen übergemalt:Das rote ist eine Trennwand aus Plastik innen in der Kammer.Deine afaik falsche Verbindung hab ich weiss übergepinselt.Das aparte auf der reechten Seite ist der Ölkühler. An das andere schließt du deine WaKü an.

    • #667293
      orw.Anonymous
      Teilnehmer

      Riesenaxel;214068 said:
      Hallo Bison,

      ….hatte er ein Automatik – Getriebe ? :-k :-k :-k Alter Du machst mir Angst ! :+

      Warum?
      Es ist in der Regel so, dass das Hydrauliköl gekühlt wird, in einem separaten Kreislauf, der im Kühler integriert ist.
      Diesen Kreislauf sollte man aber tunlichst nicht an seine Wasserkühlung anschließen. Er wird besser dauerhaft verschlossen und nicht verwendet, ansonsten gibt es auch nach dem 333. Renigungsversuch noch eine schöne Ölsuppe in der Wasserkühlung. Wäre bestimmt nicht gut ❗
      Lasst besser die Finger davon! 😉

    • #482123
      Rule
      Teilnehmer

      Hiho! Ich habe heute diesen VW-Kühler bekommen….

      Sieht soweit noch gut aus und darum möchte ich ihn als Radiator nutzen…

      Ich werde ihn nicht an die Gehäusewand befestigen, sondern ihn einzeln auf einen Sockel stellen! Natürlich kommt ein Rahmen rundum!

      Hier die Bilder, leider wie gewohnt nur vom Handy… : /

      Noch eine Frage:

      Er hat wie ihr seht mehrere Anschlüsse…. Wie waren denn die verbunden?
      So?

      Warum hat er überhaupt 5 Anschlüsse???

    • #667378
      Poweruser
      Teilnehmer

      Rule;214063 said:

      Die beiden aus Metall rechts sind mit einer Metallschlange verbunden. Dadurch fließt das Öl – es kann also nicht ins Kühlwasser laufen:)Die beiden langen links sind Ein- und Auslass zum Motorblock (und Innenraum-Heizung), daran schließt du die WaKü an.Der fünfte geht afaik zum AGB/ Nachfüllstutzen.(verbessert mich, wenn ich falsch liege, ich hab keinen VW ;))Der Ölkühler wird innen ziehmlich schmuddelig sein, wenn das Teil gebraucht ist. Also entweder diese separate, vom restlichen Kühlkreislauf getrennte Schleife nicht benutzen oder extrem gut reinigen.Innen wird im Kühler auch so einiges an Siff sein, nicht nur aussen. Innen muss der Kühler auch gut gereinig werden, da sonst schleimige Lebensformen deine WaKü übernehmen könnten : / Gut, das es ein Radi mit verlöteten Lamellen ist. Wenn das gute Stück sauber ist, hast du einen extrem leistungsfähigen Radi, der schräg hingestellt auch ohne Lüfter prima Temperaturen liefert^^E: Ja, wird ein Automatik-Auto gewesen sein, der Ölkühler kühlt das Getriebeöl.

    • #601807
      Alexx
      Teilnehmer

      1 bis 2 zum entlüften und die restlichen für den kreislauf halt. vieleicht noch für den temp. fühler ein anschluss.

      teste einfach mal schlies an einer seite wasser an und kuk wo es rauskommt:D

    • #666134
      Oma-Hans
      Teilnehmer

      Ein Ölkühler als RadiatorEin HowTo von Rainer zum Reinigen eines Ölkühlers. Vllt. hilfts ja dem ein oder anderenmfgJens

    • #672367
      Rule
      Teilnehmer

      Heute habe ich den Kühler grob gereinigt. Habe noch eine alte Pumpe gefunden, mit der ich für ein paar Stunden den ganzen Kühlkreislauf durchspühlte….

      Zudem zeichnete ich ein paar Teile, die ich für das Verschliessen der Löcher brauche:

      Auf was muss ich bei der Wahl des Silikons achten? Gibt es einen, der die Korrosionsschutzmittel nicht verträgt?

    • #672712
      Rule
      Teilnehmer

      Warum “die ganzen Anschlüsse”?

      Ich brauche lediglich 2 davon und die habe ich eingezeichnet. Wenns nicht klappt, muss ich dann noch 2 Löcher bohren, damit die Anschlüsse sicher Platz haben…

      Die Anschlüsse kommen alle in den Rahmen hinein und der Rahmen wird mir Moosgummi ausgekleidet.

    • #672705
      Rule
      Teilnehmer

      Ich habe mal noch schnell den Entwurf des Kühler gezeichnet:

      Zuerst schweisse ich aus Winkeleisen 2 U´s:

      Danach kommen noch vier Flacheisen dazu und zwar so:

      Und dann noch 2 auf jeder Seite:

      Zum Schluss mach ich noch ein Fliegengitter drauf, das natürlich nur zur optischen Verschönerung beitragen soll:

      (sorry für die nicht gerade gute Zeichnung, ist die erste, die ich mit Google SketchUp mache…)

      Irgendetwas lass ich mir dann noch einfallen, das ich ein U-Stück auch lösen kann, imfalle das ich den Kühler einmal rausnehmen will!

      Wie der Sockel aussehen soll, weiss ich noch nicht so recht!

    • #672710
      kosh
      Teilnehmer

      Verdeckst du mit deinen “Verkleidungen” nicht die ganzen Anschlüsse?Statt eines Fliegengitters würde ich eher ein Lochblech nehmen, schaut meines Erachtens optisch besser aus. Lochbleche mit Sechskant-Löchern finde ich zum Beispiel optisch sehr ansprechend (sind derzeit bei Netzteilen sehr in Mode).Inwieweit die genannten Maßnahmen allerdings die Wärmeabfuhr beeinträchtigen kann ich dir nicht sagen.Edit: Sowas in der Art…http://www.pc-modding.biz/images/nw/26730.jpg

    • #672713
      Neron
      Verwalter

      Coole Sache! :d:Aber nimm kein Fliegengitter! Ich finde das passt nicht, zweitens ist es ohne Falten, sodass es noch abhängbar bleibt, nicht aufzuhängen.Nimm Lochblech!

    • #672714
      kosh
      Teilnehmer

      Rule;215115 said:
      Warum “die ganzen Anschlüsse”?

      Ich brauche lediglich 2 davon und die habe ich eingezeichnet. Wenns nicht klappt, muss ich dann noch 2 Löcher bohren, damit die Anschlüsse sicher Platz haben…

      Die Anschlüsse kommen alle in den Rahmen hinein und der Rahmen wird mir Moosgummi ausgekleidet.

      Ich meinte eigentlich die 2, die du eingezeichnet hast. Auf den Bildern schaut es so aus als wäre es etwas knapp.
      Warum nimmst du eigentlich nicht gleich U-Profile statt Winkeleisen zusammenzuschweissen? Mal abgesehen davon, dass es besser ausschaut kostet es sicher nicht viel mehr.

    • #672726
      kosh
      Teilnehmer

      Wenn deine Firma Winkelprofile verwendet, könnte sie dann nicht bei einer Lieferung U-Profile mitbestellen? Ich weiss ja nicht, welche Position du inne hast, aber vielleicht kannst du da ja irgendetwas machen.

    • #672719
      Rule
      Teilnehmer

      kosh;215117 said:

      Rule;215115 said:
      Warum “die ganzen Anschlüsse”?

      Ich brauche lediglich 2 davon und die habe ich eingezeichnet. Wenns nicht klappt, muss ich dann noch 2 Löcher bohren, damit die Anschlüsse sicher Platz haben…

      Die Anschlüsse kommen alle in den Rahmen hinein und der Rahmen wird mir Moosgummi ausgekleidet.

      Ich meinte eigentlich die 2, die du eingezeichnet hast. Auf den Bildern schaut es so aus als wäre es etwas knapp.
      Warum nimmst du eigentlich nicht gleich U-Profile statt Winkeleisen zusammenzuschweissen? Mal abgesehen davon, dass es besser ausschaut kostet es sicher nicht viel mehr.

      Stimmt, auf dem Bild sieht es so aus! Aber die Skizze habe ich ohne irgendeinen Masstab gemacht, sondern einfach drauflosgezeichnet.
      Die beiden Zylinder sollen nur die Anschlüsse darstellen, wo sie platziert sind…

      Zu den Profilen:

      U-Profile habe wir leider nicht in unsrer Firma und alles was wir nicht haben, muss ich bestellen. Bin momentan gerade blank und möchte die Kosten des Projekts so tief wie möglich halten. Vielleicht finde ich aber irgendwo ein Vierkantrohr, das ich verwenden kann anstatt der Winkel.

      Wegen dem Gitter muss ich noch schauen, ob ich noch irgendetwas auftreiben kann!

    • #672731
      Rule
      Teilnehmer

      kosh;215130 said:
      Wenn deine Firma Winkelprofile verwendet, könnte sie dann nicht bei einer Lieferung U-Profile mitbestellen? Ich weiss ja nicht, welche Position du inne hast, aber vielleicht kannst du da ja irgendetwas machen.

      Eine Firma mir 900 Mitarbeiter, jeder will mal etwas für sich mitbestellen, der eine ein U-Profil, der andere ein Legris Kupplung….;)
      …nein, leider geht das nicht.
      Vielleicht kann ich es aber irgendwo anders auftreiben.

    • #674267
      Rule
      Teilnehmer

      Gestern und heute habe ich etwas weitergemacht! Dabei habe ich mich noch entschieden, das ganze noch etwas einfacher zu gestalten! Ich werde lediglich auf einer Seite einen Rahmen machen, sonst wird das zu kompliziert, bis alles passt!

      Ich stell den Kühler dann einfach in eine Ecke oder an eine Wand.
      So wird er auch finaziell etwas ertragbarer. 20€ für ein Meter vom 50er Winkel ist schon recht viel!!! 😀

      Die Anschlüsse habe ich gedreht und den Rahmen zusammengeschweisst. (allerdings habe ich den Rahmen noch nicht zurechtgeschliffe oder poliert ;))

      Hier die Bilder:

    • #674401
      Deimhal
      Teilnehmer

      Dass an solchen Projekten viel selbst gemacht wird, finde ich immer Klasse. :d:

      Die Anschlüsse, sind die aus Edelstahl?

    • #674425
      Rule
      Teilnehmer

      Ja, V2A! Da sollte es keine Probleme geben, oder?

    • #674434
      Neron
      Verwalter

      Rule;217060 said:
      Ja, V2A! Da sollte es keine Probleme geben, oder?

      Denke nicht.

      V2A Stahl ist eigentlich gegen Wassereinwirkung resistent. Stellt sich zwar die Frage wies mit anderen Zusätzen aussieht, aber ich denke das ist sehr sehr unproblematisch ;).

      Schöne Arbeit, besoders die Adapter aus V2A gefallen mir sehr gut!

    • #674474
      Rule
      Teilnehmer

      Bevor ich jetzt weitermachen kann, müsste ich noch genäueres über die Kühlleistung wissen!

      Es hiess ja, ein Autokühler würde man am besten schräg hinstellen, damit er passiv gute Kühlleistungen bringt…

      Kann ich ihn auch hinlegen, also auf den Tisch? Und unten einfach einen spalt lassen? So:

      Oder lieber garade an die wand stellen, natürlich auch mit einem Abstand zur Wand…

      Kühlen will ich momentan nur mal den CPU (P4, 2.53Ghz).

      Später soll vielleicht die Graka mal mitgekühlt werden.

      €: So, habe gerade diese Sache bestellt:

      Aqua-Computer cuplex Pro Rev.2.0 (Sockel A, 478, 754/939/940)
      Eheim 1048 230Volt OEM Vollkeramiklagerung
      Aqua-Computer ACfluid 50ml
      4m 10/8mm PUR-Schlauch transparent UV aktiv blau

      Auf den Bildern erkennt ihr ja, das ich die Schweissnähte nicht durchgehend gemacht habe, sondern nur Punkte! Sonst häts mir das Ding zufest verzogen.

      Morgen wird er mal poliert und die Spalten ausgespachtelt. Aber den ganzen Rahmen zu übermalen scheint mir doch ein Bisschen schade. So werde ich irgendwie ein Muster draufmachen, indem ich an den gewünschten Stellen Einfassfolie draufklebe.
      Das ganze sieht dan inetwas so aus, nur das die Oberfläche vom Metall dann viel schöner aussehen wird (habe gerade keine Fächer- und Faserscheiben zuhause) und auch das Muster schöner ausgeschnitten ist! :o_16:

    • #674673
      Rule
      Teilnehmer

      *push*

      Sorry Leuts, aber ich will hier heute weitermachen und sollte dazu wissen, ob ich den Radi auch hinlegen kann, wie oben gefragt… 🙄

    • #674493
      Riesenaxel
      Teilnehmer

      Wenn Du das Teil passiv betreiben willst ist hinlegen nicht so gut wegen der Zirkulation, schräg wäre besser. Wenn Du Lüfter drunter machst z.B. 4 YateLoon auf 5 Volt bekommst Du super Kühlleistung und unhörbar wirds auch fast sein, und Du könntest ihn auf dem Tisch liegen lassen.

    • #674674
      Poweruser
      Teilnehmer

      Imho wird die passive Kühlleistung besser, wenn der Schlitz zwischen Tisch -> Radi (wesentlich) größer ist.
      Ich hab aber gerade nicht die Möglichkeit das auszuprobieren.

    • #672942
      Pommbaer
      Teilnehmer

      ich hatte mir für meinen MoRa mal überlegt einen ganz langsam drehenden großen lüfter anzubringen ( etwa 30cm durchmesser, oder altes rotorblatt vom tischventilator ).. nur 60-120 umdrehungen pro minute. müsste man selbst bauen mit einem langsamen motor. dieser leichte luftstrom reicht meiner meinung nach schon aus um den radi ordentlich zu boosten, und unhörbar ist es auch je nach motor.

    • #674730
      Riesenaxel
      Teilnehmer

      @Pommbaer

      Da hast Du sicherlich recht ! Fang an und mach Bilder !

    • #674762
      Pommbaer
      Teilnehmer

      na ich habs mittlerweile anders gelöst.. hab keinen passenden motor gefunden der langsam genug drehte. da ich keine möglichkeit und keine erfahrung habe was selbst zu löten usw hab ich das vorhaben aufgegeben. zudem fand sich kein rotorblatt, da es bei uns keine sperrmüllabholung mehr wie früher gibt und im bekanntenkreis niemand einen alten venti hatte.

      http://www.meisterkuehler.de/forum/vorstellung-von-wakue-systemen/12718-pommbaers-system-wakue-semipassiv.html

    • #674766
      Rule
      Teilnehmer

      Die “hässlichen” Lamellen will ich ja nicht sehen, darum habe ich diese 3 Flacheisen noch reingeschweisst, das ich das ganze mit den Lochblechen abdecken kann.

      #

    • #674847
      Deimhal
      Teilnehmer

      Wie willst du das Lochblech befestigen? Schrauben?

    • #674894
      Rule
      Teilnehmer

      Ich habe da an Zweikomponentenkleber gedacht….

    • #674927
      Neron
      Verwalter

      würde es Silikon oder dergleichen nicht auch tun?

    • #674926
      Pommbaer
      Teilnehmer

      es gibt so flüssigmetall.. ist cremig und zwei komponenten, wenns aushärtet ist es hart wie metall und metallfarben.. haben wir in der firma, weiss allerdings gerade nicht genau wie das heisst.

    • #674928
      Rule
      Teilnehmer

      Klar, ich sehe eigentlich keinen Grund, dafür “Flüssigmetall” zu benutzen….

      Die werden ja nicht belastet. Vielleicht nehme ich auch Kontaktkleber. Zuerst muss ich sowieso noch eine Dose Farbe kaufen gehen, eine hat nicht ganz gereicht… Der Rahmen steht schon halb lackiert neben mir und wartet nur darauf, endlich vollendet zu werden.

      Meine Eltern sind gestern fast Wahnsinnig geworden, ab dem angeblichen Gestank, der aus dem Keller kam und sich überall im Haus verteilte. Das nächste mal werde ich meine Sachen besser in der Garage lackieren.

    • #675524
      Pommbaer
      Teilnehmer

      ohne lüfter hätte ich bedenken dass die löcher zu fein sind für eine passive lösung. wenn das gehäuse für den radiator komplett dicht ist am rand würden ein oder zwei langsame 12er reichen um einfach in den unteren teil des rahmens luft reinzupumpen.

    • #675521
      Rule
      Teilnehmer

      Hier der neuste Stand:

      Rahmen ist fertig lackiert und die Bleche habe ich noch angeleimt. Heute Abend kommt noch die Aluleiste dran und dann bin ich schon sogut wie fertig.

    • #675531
      Deimhal
      Teilnehmer

      Gute Arbeit. Ich hätte nur die Unebenheiten vor dem Lackieren verspachtelt.

    • #675597
      Pommbaer
      Teilnehmer

      gibts nicht noch irgendwelche flüssigkeiten zum reinigen, die wirklich restlos alles entfernen was noch drin ist? scheint mir als wären da noch hartnäckige reste von denen der brennspiritus immer nur etwas entfernt..
      oder der spiritus färbt sich einfach etwas beim kontakt mit metall.. kA. würds mit pumpe und dest. wasser testen und täglich einige stunden laufen lassen. wenn sich nichts färbt oder irgendwo im schlauch ablagert kannstes ins system integrieren und richtige kühlmischung reinpacken

    • #675587
      Rule
      Teilnehmer

      Nach hinten ist der Radi komplett offen. Ich stelle ihn schräg an die Wand….

      Wenns nicht reicht von der Kühlleistung her, kommt noch ein oder zwei Lüfter dran….

      Und mit dem Spachteln ist das so eine Sache. 😀

      Ich habe es eigentlich versucht, aber irgendwie hats nicht so geklappt, warscheinlich falscher Spachtel.

      Das klingt jetzt vielleicht komisch, aber irgendwie trau ich mich nicht so ganz, den Radi dann auch an die Pumpe anzuschliessen. Ich bin mir nicht sicher, ob der Innen auch wirklich sauber ist. Er wurde zwar schon jenste Male mit Brennsprit durchgespühlt und mit wasser, aber am ende färbt sich der Brennsprit doch immer leicht orange! Pumpe sollte eigentlich morgen kommen.

    • #675621
      Rule
      Teilnehmer

      Der Rahmen ist jetzt fertig:

    • #675622
      Neron
      Verwalter

      Wow sieht super aus!!!!Bin ma gespannt wie er in Aktion aussieht ;)(Vilt die Gitter noch indirekt Blau beleuchten? hrr ^^)

    • #675725
      Deimhal
      Teilnehmer

      Respekt. Gute Arbeit. :d:

      Endlich wieder die guten, alten Smileys.
      \D/

    • #675739
      Riesenaxel
      Teilnehmer

      Hallo Rule,

      Dein Radi gefällt, Prüfung bestanden – kannst bei uns bleiben !
      Bin mal gespannt wie die Temperaturen im Passivbetrieb sind !

    • #676045
      Oma-Hans
      Teilnehmer

      Sieht echt gut aus =)

    • #676158
      Rule
      Teilnehmer

      So, es geht wieder weiter hier.

      Heute habe ich mit einem AGB angefangen, aber nur ein klares Glas zu benutzen schien mir ein wenig langweilig. 😀

      Dann habe ich noch eine halterungsplatte für die Pumpe gefräst. Die Pumpe wird extern installiert, weil in mein jetziges Gehäuse passt sie nicht und diesen Sommer kommt bei mir soewiso ein neuer Pc. Dann werde ich sie ins Gehäuse einbauen.

    • #676194
      allo
      Teilnehmer

      Super Arbeit :d:
      Fette Radiatorabdeckung. Ich bin auf das Endprodukt gespannt.

    • #676192
      Oma-Hans
      Teilnehmer

      Schick (=Wie hast du das Logo graviert?

    • #676196
      Rule
      Teilnehmer

      Oma-Hans;219132 said:
      Schick (=

      Wie hast du das Logo graviert?

      Sandgestrahlt. Zuerst habe ich ein etwas kompliziertes Motiv genommen, welches sich nicht gut ausschneiden und aufkleben liess.

      Auch das MK-Logo wurde nicht perfekt, aber schliesslich mache ich soetwas auch zum ersten Mal. 🙂

    • #676198
      Patty
      Teilnehmer

      Wahnsinn, super geil was du da bisher angefertigt hast! :d: 🙂
      Die Radiatorabdeckung ist sehr sauber geworden, dein sandgestrahltes MK Logo auf dem Plexi sieht spitze aus!
      Mehr davon!

    • #676831
      Rule
      Teilnehmer

      Heute ist der Verschluss für den AB dazugekommen. Abgedichtet wird mit einer Flächendichtung, die Oringe dienen nur zu optischen Zwecken und natürlich sollen sie auch das Öffnen erleichtern….

      Vielleicht könnt ihr ja erkennen, was die Gravur darstellen soll. 😉

      Sind etwas schlechte Fotos, ohne ein richtiges Objektiv lassen sich auch mit einem Makromodus nicht sehr gute Bilder machen.

      Noch eine Frage zum Thema Kontaktkorrosion. Die AGB´s im Handel, die ich gerade gefunden habe sind alle eloxiert. Könnte es zu Kontaktkorrosion kommen mit den Anschluss-Verschraubungen, wenn das Alu nicht eloxiert ist?

    • #677074
      Rule
      Teilnehmer

      Der fast fertige AGB. Muss noch abgedichtet werden, vielleicht wird auch noch Beleuchtungstechnisch was gemacht. Wie ich ihn befestige weiss ich noch nicht so recht, überlege mir heute noch was….

      PS: Ich weiss, editieren hätte ich müssen. Aber dann hätt mir ja keiner auf meine Frage geantwortet von oben 😉

    • #677078
      Sl3dgh4mm3r
      Teilnehmer

      WOW sehr nice gefällt mir sehr sehr gut! Wie haste aber den Verschluss gemacht?

    • #677082
      Rule
      Teilnehmer

      :-k Meinst du jetzt vom Fertigungsverfahren her?

    • #677100
      Oma-Hans
      Teilnehmer

      Wow, sehr schön geworden :d:

    • #677134
      m/ho
      Teilnehmer

      hey … das nenn ich mal klasse arbeit … nur den Umgang mit der Cam müssen wir noch üben … 😉

    • #677224
      Sl3dgh4mm3r
      Teilnehmer

      Rule;220149 said:
      :-k Meinst du jetzt vom Fertigungsverfahren her?

      jop

    • #677227
      Rule
      Teilnehmer

      Auf einer konventionellen Drehmaschine gedreht und anschliessend auf so einer Graviermaschine graviert:

      http://www.hi-reklama.sk/technologie/images/gravir.jpg

    • #677434
      Rule
      Teilnehmer

      😥

      Also mit der Pumpe hat etwas nicht so ganz geklappt!

      Ich wollte das ganze System durch den AGB befüllen und dann ist mir ein kleiner Fehler unterlaufen. Es sah so aus, als ob die Pumpe schon Wasser bekommen hätte, aber das war nicht der Fall. Darum lief sie ganz kurz, war aber nicht mal eine Sekunde, ohne Wasser. Laut FAQ sollte sie das ja aushalten.

      Jetzt rattert sie vor sich hin, hört sich schrecklich an! : /

      Ein paar mal ein und ausgeschaltet habe ich sie, wenn ich sie anschalte gibt es ein richtiges lautes “Klack”…

      Was könnte das sein?

    • #677436
      Rule
      Teilnehmer

      Eheim 1048 230Volt OEM mit Vollkeramiklagerung.

      Dann bleibt mir wohl nichts anderes übrig, als alles zu entleeren.. 🙁

    • #677435
      Neron
      Verwalter

      Rule;220564 said:
      😥

      Also mit der Pumpe hat etwas nicht so ganz geklappt!

      Ich wollte das ganze System durch den AGB befüllen und dann ist mir ein kleiner Fehler unterlaufen. Es sah so aus, als ob die Pumpe schon Wasser bekommen hätte, aber das war nicht der Fall. Darum lief sie ganz kurz, war aber nicht mal eine Sekunde, ohne Wasser. Laut FAQ sollte sie das ja aushalten.

      Jetzt rattert sie vor sich hin, hört sich schrecklich an! : /

      Ein paar mal ein und ausgeschaltet habe ich sie, wenn ich sie anschalte gibt es ein richtiges lautes “Klack”…

      Was könnte das sein?

      Was nutzt du für eine Pumpe?

      Im schlimmsten Fall kann das ein Lagerschaden/ oder ein Wellenschaden sein, sodass du Pumpe für ewig laut sein wird oder sie enwentuell langsam nach und nach den geist aufgibt.

    • #677518
      Rule
      Teilnehmer

      Als wäre die Pumpe von http://ugly.plzdiekthxbye.net/medium/m191.gif

      Die Pumpenachse ist so beschissen bemessen, das sie am Gehäuse streift. Darum habe ich eine Teflon-beschichtete Glasfaserfolie reingeklebt.

      Jetzt ist sie ein Stück leiser, aber immer noch nicht so wie ich es gerne hätte. Darum kommt eine neue Pumpe her…

      Hat jemand einen Vorschlag?

      Einmal Eheim und nie wieder Eheim!!!!!

      €: CPU Temp laut Everest 35°C

    • #677519
      Neron
      Verwalter

      also meine Eheim Station II 600 12V hat nie probleme gemacht, eigentlich kann die auch nich so schnell trockenlaufen, weil du den AB ja direkt um die Pumpe selber hast ;), sodass du kontinuierlich nachfüllen kannst und siehst ob die Pumpe unterwasser ist oder nicht.Würde dir die Empfehlen! Gruß Neron

    • #677524
      ereskigal
      Teilnehmer

      Also ich hatte nie Probleme mit meiner 1048er und würd sie auch jedem Empfehlen. Was du machen könntest, wäre sie aufmachen [ganz] und schauen ob innen die kleine Keramikwelle [ist so ein stift] locker ist.

      EheimMod haste ja hoffentlich durchgeführt oder? [Wenn nicht weiß ich woher das klackern kommt xD]

    • #677528
      Rule
      Teilnehmer

      ereskigal;220669 said:
      Was du machen könntest, wäre sie aufmachen [ganz] und schauen ob innen die kleine Keramikwelle [ist so ein stift] locker ist.

      EheimMod haste ja hoffentlich durchgeführt oder?

      Was meinst du mit ganz aufmachen? Ich habe den “eheim-Mod” durchgeführt und geschaut, ob alles in Ordnung ist. Die Keramikwelle ist ja in diese 2 Gummipfropfen gesteckt und die sind auch vorhanden. Das Problem liegt offensichtlich darin, dass das Pumperad an einer Position ist, an der es nicht sein sollte, darum streift es irgendwo…..

    • #632062
      Rule
      Teilnehmer

      [-( Heute bin ich um 3 Uhr Nachts nachhausegekommen und habe mich noch schnell an meinen Pc gesetzt, den ich eingentlich immer eingeschaltet habe, ausser wenn ich am schlafen bin….Schnell die downloadfortschritte gecheckt und dann die Kiste heruntergefahren und ins Bett gegangen. Als ich dann so auf dem Bett liege höre ich ein ganz leises surren und frage mich, was das wohl ist. Auf einmal kommt mir in den Sinn, das ich die Pumpe gar nicht ausgeschaltet habe. Normalerweise habe ich die immer vom Strom genommen, da sie sonst ja einen riesen Krach macht.Hat mich natürlich gefreut, endlich ist das Ding leise….Heute morgen war sie aber wieder so laut wie sie sonst immer war 😥 Wie auch immer, ich habe den Radi heute mal auf den Boden gestellt, jetzt ist der AGB höher als der Radi, aber leiser ist sie wegen dem nicht geworden.€: was höre ich denn da?? praktisch nichts mehr!\D/

Ansicht von 67 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.
 
Zur Werkzeugleiste springen