MeisterKühler

Temp. @ MSI K7N2-Delta L

Willkommen in der Mk-Community Foren Hardware PC / Server – Systeme Temp. @ MSI K7N2-Delta L

Ansicht von 15 Antwort-Themen
  • Autor
    Beiträge
    • #472269
      Teal^c
      Teilnehmer

      Hi 😆
      Hab ja im Momoent noch meinen 2600+ (Tbred) (hoffe das heute noch mein Barton 2500+ AQZEA-Stepping kommt) auf dem oben genannten Board,habe Bios Version 6.00,vor dem Update hatte mein CPU ca.40-45°C idle, jetzt nach dem Update habe ich schon 55°C idle…
      Habe Thermaltake Volcano 12 Extreme Kühler,der muss ja auch reichen… Wollte mal fragen welche Temp. ihr so habt… Find das nicht normal,oder liegts am Bios?
      Und ja der Lüfter is richtig montiert und ich hab Silberleitpaste (Arctik Silver 3) “fein” aufgetragen
      Ich denke mal das der Barton dann auch wärmer wird wenn ich ihn Overclocke,hier nen Link zum Kühler…
      http://www.caseking.de/shop/catalog/product_info.php?cPath=25_130_143&products_id=925

    • #507996
      Neptun
      Moderator

      ok, dann wirst Du mit dem Barton AQZEA viel Spaß haben 🙂

    • #507995
      Teal^c
      Teilnehmer

      @ Neptun,hab den Nforce2-Spp
      Falls du das meinst ❓

      ne alte Bios Version drauf zu machen wäre net so toll denk ich,oder? Hab die 5.4 drauf
      Version 5.4 (Award), 8/2003 – Dieses BIOS ist nur für das K7N2 Delta-L geeignet!
      – Behebt Probleme mit nVidia FX 5900 Ultra Grafikkarten.

      Version 5.3 (Award), 8/2003 – Behebt Probleme mit nVidia FX 5800, 5900 Grafikkarten.
      – Dieses BIOS ist nur für das K7N2 Delta-L geeignet!
      – Modifiziert die CPU-Temperaturerkennung

      Bei Vers. 5.4 sollten die Bugfixes von Vers. 5.3 ja dabei sein,oder?

    • #507993
      Neptun
      Moderator

      was für ein Chipsatz hat Dein Board ?

    • #507994
      RedBaron
      Teilnehmer

      tja, das ist wohl bischen merkwürdig, dass die temperatur nach dem update 10 K höher ist, vielleicht solltes noch mal das alte bios oder eine bios version rev. vor der aktuellen drauf machen.

      leider keine erfahrungs werte verfügbar warte immer noch auf meine lieferung 👿

    • #507997
      RedBaron
      Teilnehmer

      @ neptun wie ist das zu verstehen

      ok, dann wirst Du mit dem Barton AQZEA viel Spaß haben

      @ Teal^c normal beinhalten updates immer auch die änderungen von früheren updates, sonst machts kein sinn

    • #507998
      Teal^c
      Teilnehmer

      @Redbaron, Ja denk ich mir schon… Aber MSI hat da Probleme mit Temp. auslesen.. In 2 anderen (älteren) Bios Vers. war auch schon so ein Bugfix für Temp. dabei… Möcht nur mal wissen ob meine Werte jetzt stimmen oder mist sind…
      Weil es doch bissl zu warm ist,oder?

      @Neptun,das will ich auch hoffen 😀 ich berichte dann nochmal in dem anderen Thread wie weit er stabil mit Luckü läuft…

      Man,ich warte eigentlich nurnoch auf den gelben DHL Transporter *grr* 👿 immer wenn ich auf PC-Hardware warte kommt der Postbote zum Schluss zu mir,ich glaub der macht des mit Absicht 😉

    • #508000
      Hawk
      Teilnehmer

      Der Prozessor wird bestimmt nicht heißer durch ein neues Bios. Einzig die Temperaturauswertung der Diode am Prozzi ist ein bißchen geändert worden.
      Ob das jetzt die richtigen Werte sind wird nur MSI wissen.
      Ich hab nen Tbred 2400+, im Moment 51 °C (99 % CPU Auslastung wegen Shareaza), Gehäuse 42 °C, Arctic Cooling Copper Silent 2 Revision 2, MSI KT3 Ultra. Bios müßte 5.7 sein.

    • #508010
      Hawk
      Teilnehmer

      Ich hab im Moment 5 Festplatten drin, alle 7200er. Da wirds schon etwas wärmer 🙂 Immer 2 mit so einem Teil gekühlt:

      http://i1.ebayimg.com/03/i/00/8b/2f/ae_1.JPG

      Modifiziert mit YS-tech Super Silent Lüftern.
      Und dann noch einen von den Lüftern als Gehäuselüfter.
      Dazu noch Graka Lüfter (GF2 TI), CPU Lüfter (s.o.) und Netzteil (550W von LC mit tempgeregelten leisen 12er Lüfter).
      Im Moment also 6 Lüfter am laufen, hört sich wild an, sind aber alle leiser als 20 dB. Deswegen fehlt auch ein bißchen Förderleistung.
      Hab mir schon extra Rundkabel gekauft, ist aber trotzdem ein ganz schönes Kabelgewirr. Ändert sich aber nach Weihnachten, dann hole ich mir 2 S-ATA Platten und endlich eine Wakü 🙂

      EDIT: die 42 °C sind nicht Gehäuse Temperatur sondern Mobo Temperatur.
      Die Platten sind alle ST340016A von Seagate.
      4 von den Platten laufen als Raid 0 in den Kühlern, im Moment 31 °C.
      Die eine läuft extra, ohne Kühlung 37 °C.
      Hab erst jetzt alle Funktionen von MBM5 entdeckt 🙂

    • #508001
      Teal^c
      Teilnehmer

      Ja ich meinte ja ob durch das Bios Update die Werte evtl. verfälscht wurden…

      Meiner hat unter 100% Last ca.60-65°C
      Gehäuse hab ich NIE mehr wie 35°C, hab 2 80mm Gehäuselüfter drin
      Jedoch wenn ich den Kühlkörper vom CPU Kühler anfasse,spür ich nicht viel unterschied zischen meiner Körpertemp. und dem Kühler,schwer abzuschätzen… Aber wenn ich mich nicht auf die Werte verlassen kann ist es nicht das wahre fürs Overclocken

    • #508037
      RedBaron
      Teilnehmer

      42°C im gehäuse sind ziemlich viel, wo steht dein rechner im heizungskeller? wie warm ist denn dann im zimmer?

    • #508038
      Cannon
      Teilnehmer

      Hängt doch von der Kühlung ab. Bei mir steht da 29°C und das halte ich für in Ordnung. Was denkst Du denn wo die Gehäuse- oder Mainboardtemperatur gemessen wird?

    • #508036
      Cannon
      Teilnehmer

      Liest das Board Diode und unter dem Sockel aus? Wenn ja solltest Du beide mal vergleichen.

      @Hawk:
      Wo besteht der Unterschied zwischen Gehäuse- und Motherboard-Temperatur. Das ist letztendlich das Gleiche. Voraussetzung ist natürlich man will nicht an einer anderen Stelle im Gehäuse messen, als das Board.

    • #508040
      RedBaron
      Teilnehmer

      ich hab 27°C, verstehe net was die frage soll, klar ist die gehäuse temperatur höher als die raum aber 20 k unterschied? vielleicht sollte er mal einen 120 einbauen der die luft oben aus dem gehäuse saugt

    • #508041
      Cannon
      Teilnehmer

      Belüftung ist alles. Ich hatte solche Werte auch mit einem CPU-Lüfter, wenn ich mich noch recht daran entsinne. Aber die Zeiten sind ja vorbei. Oder es lag an der luftgekühlten Grafikkarte, weiss ich auch nicht so genau.

    • #508043
      Hawk
      Teilnehmer

      Das Problem ist wahrscheinlich das sich die Luft so staut.
      Ich hab 6 5 1/4″ Schächte. Die beiden oberen sind DVD und Brenner, die unteren belegen 2 der FP-Kühler (s.o.) Und zwischen den Kühlern und dem Netzteil liegen die ganzen Kabel (Strom und Daten), da kommt keine Luft mehr durch. Nur der Lüfter im Netzteil bläst die Warme Luft nach draußen. Und der ist tempgeregelt, kann und will ich nichts dran machen. Solange es so läuft ist das ja in Ordnung. Ist ja auch kein Dauerzustand, nach Weihnachten kommt endlich meine Wakü 🙂

Ansicht von 15 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.
 
Zur Werkzeugleiste springen